Sassがインストールできないときは

バージョン

ちなみにOSのバージョンは下記の通りです。

macOS Sierra:バージョン10.12.13

 

Sassをインストールしようと思ったら。。

インストールに失敗してしまうのでした。

 

 

調べてみたところによると、下記のようにするといいらしいですぞ。

 

 

 

参考リンク

http://qiita.com/zact1/items/13a2cfe982559b799d45

 

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です